ionCube Loader updaten

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • ionCube Loader updaten

    GetSiteControl
    Hallo liebe Community,


    ich wollte heute mein WHMCS auf die neuste Version installieren, damit ich mein Lara Admin Panel Theme installieren kann.
    Für ein automatisches Update benötige ich den ionCube Loader auf einer neueren Version.

    WHMCS Admin Panel schrieb: schrieb:

    Your system has ionCube Loader 10.0.3. Please install ionCube Loader 10.1.0 or higher to update to WHMCS Version 7.5.1.

    ich habe alle erdenklichen Tutorials im Internet durchstöbert und nichts hat geholfen. Wenn jemand
    Skype oder so hat wäre auch voll cool

    Hat wer ne Idee?


    Mfg
    Asator